
<!DOCTYPE html>
<!--[if IE 7]>

<html class="ie ie7" lang="fr-FR">

<![endif]-->
<!--[if IE 8]>

<html class="ie ie8" lang="fr-FR">

<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->
<head>
<script src="/cdn-cgi/apps/head/RPnlzU_A4AEphkEKybBN80Nv9mQ.js"></script><script type='text/javascript'>
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
<script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.defineSlot('/184294390/970x90', [970, 250], 'div-gpt-ad-1456740123127-0').addService(googletag.pubads());
                googletag.defineSlot('/184294390/300x250', [300, 600], 'div-gpt-ad-1456740123127-1').addService(googletag.pubads());
                googletag.defineSlot('/184294390/Habillage_1px', [1, 1], 'div-gpt-ad-1456740123127-2').addService(googletag.pubads());
                googletag.defineSlot('/184294390/300x600', [300, 600], 'div-gpt-ad-1456740123127-3').addService(googletag.pubads());
                googletag.defineSlot('/184294390/728x90', [728, 90], 'div-gpt-ad-1456740123127-4').addService(googletag.pubads());
                googletag.defineSlot('/184294390/pave', [300, 250], 'div-gpt-ad-1456740123127-5').addService(googletag.pubads());
                googletag.defineSlot('/184294390/Rich_1x1', [1, 1], 'div-gpt-ad-1456740123127-6').addService(googletag.pubads());
				 googletag.defineSlot('/184294390/Inread', [1, 1], 'div-gpt-ad-1510132526369-7').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
        </script>
<meta name="google-site-verification" content="jA4gQNEtcQDxOzNv9uDJ9NedX10a4lCAAQG3CGoUjEo" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!--[if lte IE 10]>

        <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

        <![endif]-->
<link rel="shortcut icon" href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAAMFBMVEUAAACZmJh3dnYzMzP//f0RERHu7Oxsa2u7urpVVFQxMDDd29uIh4eqqakiIiLMysrD8GzCAAAATElEQVQI12NgwA0YFUwCGNJdPIAMtgnMXhtAIjwHmO6BGZwfePXADFa/EDsXRyCD4dJ8PrAIg+4ZKOPZTyiDPwHMcHF5c4HPxRuPnQCCsxRwmk/OwAAAAABJRU5ErkJggg==" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="http://lavieeco.com/feed" title="Lavieeco Dernier article" />
<link rel="alternate" type="application/rss+xml" href="http://lavieeco.com/comments/feed" title="Lavieeco Dernier commentaire" />
<link rel="pingback" href="http://lavieeco.com/xmlrpc.php" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lavieeco" />
<meta name="twitter:image:src" content="http://lavieeco.com/wp-content/uploads/2017/12/artisanat-marocain.jpg" />
<meta property="og:url" content="http://lavieeco.com/news/economie/lartisanat-marocain-cherche-a-sortir-des-sentiers-battus.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://lavieeco.com/wp-content/uploads/2017/12/artisanat-marocain.jpg" />
<meta property="fb:admins" content="100002171844916" />
<meta property="fb:admins" content="1206699183" />
<meta property="fb:admins" content="726868046" />
<meta name="twitter:title" content="L’artisanat marocain cherche à sortir des sentiers battus" />
<meta property="og:title" content="L’artisanat marocain cherche à sortir des sentiers battus" />
<meta property="og:description" content="Un projet de loi pour organiser le secteur est en cours d’élaboration. Le secteur génère entre 7 et 8% du PIB et emploie près de 2,3 millions de personnes." />
<meta name="twitter:description" content="Un projet de loi pour organiser le secteur est en cours d’élaboration. Le secteur génère entre 7 et 8% du PIB et emploie près de 2,3 millions de personnes." />
<meta property="og:site_name" content="Lavieeco" />
<meta property="og:updated_time" content="1514496466" />
<meta property="article:published_time" content="" />
<meta property="article:section" content="Economie" />
<title>L’artisanat marocain cherche à sortir des sentiers battus &#8211; Lavieeco</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; Flux" href="http://lavieeco.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; Flux des commentaires" href="http://lavieeco.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; L’artisanat marocain cherche à sortir des sentiers battus Flux des commentaires" href="http://lavieeco.com/news/economie/lartisanat-marocain-cherche-a-sortir-des-sentiers-battus.html/feed" />
<meta name="title" content="L’artisanat marocain cherche à sortir des sentiers battus" />
<meta name="description" content="<p>Un projet de loi pour organiser le secteur est en cours d’élaboration. Le secteur génère entre 7 et 8% du PIB et emploie près de 2,3 millions de personnes.</p>
" />
<meta name="url" content="http://lavieeco.com/news/economie/lartisanat-marocain-cherche-a-sortir-des-sentiers-battus.html" />
<meta name="site_name" content="Lavieeco" />
<meta name="image" content="http://lavieeco.com/wp-content/uploads/2017/12/artisanat-marocain-300x139.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='snp_styles_reset-css' href='http://lavieeco.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_builder-css' href='http://lavieeco.com/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://lavieeco.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<style id='google-fonts-1-css' media='all'>@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto Condensed'), local('RobotoCondensed-Regular'), url(http://fonts.gstatic.com/s/robotocondensed/v16/Zd2E9abXLFGSr9G3YK2MsDR-eWpsHSw83BRsAQElGgc.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='reset-css' href='http://lavieeco.com/wp-content/themes/solidus-theme/css/reset.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://lavieeco.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='main-stylesheet-css' href='http://lavieeco.com/wp-content/themes/solidus-theme/css/main-stylesheet.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ot-lightbox-css' href='http://lavieeco.com/wp-content/themes/solidus-theme/css/lightbox.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css' href='http://lavieeco.com/wp-content/themes/solidus-theme/css/shortcodes.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='http://lavieeco.com/wp-content/themes/solidus-theme/css/owl.carousel.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='http://lavieeco.com/wp-content/themes/solidus-theme/css/animate.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='http://lavieeco.com/wp-content/themes/solidus-theme/css/dat-menu.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://lavieeco.com/wp-content/themes/solidus-theme/css/responsive.css?ver=4.8.4' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://lavieeco.com/wp-content/themes/solidus-theme/css/ie-ancient.css?ver=4.8.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='http://lavieeco.com/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='http://lavieeco.com/wp-content/themes/solidus-theme-child/style.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"solidus","THEME_FULL_NAME":"Solidus","adminUrl":"http:\/\/lavieeco.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/lavieeco.com\/wp-content\/themes\/solidus-theme\/images\/","cssUrl":"http:\/\/lavieeco.com\/wp-content\/themes\/solidus-theme\/css\/","themeUrl":"http:\/\/lavieeco.com\/wp-content\/themes\/solidus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavieeco.com/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.ce.hhDwP-d2QN.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.ce.cSGZTuxTIP.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://lavieeco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lavieeco.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Les sociétés de crédit à la consommation réalisent une performance remarquable à fin septembre' href='http://lavieeco.com/news/economie/les-societes-de-credit-a-la-consommation-realisent-une-performance-remarquable-a-fin-septembre.html' />
<link rel='next' title='Après Fès, la chaîne hôtelière Marriott lorgne Casablanca, Rabat et Tamuda Bay' href='http://lavieeco.com/news/economie/apres-fes-la-chaine-hoteliere-marriott-lorgne-casablanca-rabat-et-tamuda-bay.html' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://lavieeco.com/news/economie/lartisanat-marocain-cherche-a-sortir-des-sentiers-battus.html" />
<link rel='shortlink' href='http://lavieeco.com/?p=118884' />
<link rel="alternate" type="application/json+oembed" href="http://lavieeco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavieeco.com%2Fnews%2Feconomie%2Flartisanat-marocain-cherche-a-sortir-des-sentiers-battus.html" />
<link rel="alternate" type="text/xml+oembed" href="http://lavieeco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavieeco.com%2Fnews%2Feconomie%2Flartisanat-marocain-cherche-a-sortir-des-sentiers-battus.html&#038;format=xml" />
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
</head>
<body class="post-template-default single single-post postid-118884 single-format-standard ot-menu-will-follow wpb-js-composer js-comp-ver-4.7.4 vc_responsive"><noscript><meta HTTP-EQUIV="refresh" content="0;url='http://lavieeco.com/news/economie/lartisanat-marocain-cherche-a-sortir-des-sentiers-battus.html?PageSpeed=noscript'" /><style><!--table,div,span,font,p{display:none} --></style><div style="display:block">Please click <a href="http://lavieeco.com/news/economie/lartisanat-marocain-cherche-a-sortir-des-sentiers-battus.html?PageSpeed=noscript">here</a> if you are not redirected within a few seconds.</div></noscript>
<div id='div-gpt-ad-1510132526369-7' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132526369-7'); });
</script>
</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=729061000570796";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<div class="boxed active">
<header class="header">
<nav class="top-menu">
<div class="wrapper">
<div class="menu-top-menu-container"><ul class="load-responsive" rel="Top Menu"><li id="menu-item-86384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86384"><a href="http://lavieeco.com/plan-du-site">Plan du site</a></li>
<li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86381"><a href="http://lavieeco.com/a-propos-de-la-vie-eco">A propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86383"><a href="http://lavieeco.com/ecrivez-nous">Ecrivez-nous</a></li>
<li id="menu-item-86382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86382"><a href="http://lavieeco.com/abonnez-vous">Abonnez-vous</a></li>
<li id="menu-item-86385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86385"><a href="http://lavieeco.com/publicite">Publicité</a></li>
<li id="menu-item-87690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87690"><a href="http://lavieeco.com/evenement">Événement</a></li>
</ul></div> <div class="widget widget_search">
<form method="get" action="http://lavieeco.com" name="searchform">
<div>
<label class="screen-reader-text" for="s">Rechercher</label>
<input type="text" placeholder="Recherche" class="search" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Rechercher" />
</div>
</form>
</div>
<div class="clear-float"></div>
</div>
</nav>
<div class="wrapper">
<div class="header-flex">
<div class="header-flex-box">
<a href="http://lavieeco.com">
<img class="header-logo" src="http://lavieeco.com/wp-content/uploads/2015/10/xLVE-LOGO-NEW-BON1.png.pagespeed.ic.goYyJ8TmZ2.png" alt="Lavieeco" width="300" height="59" />
</a>
</div>
<div class="header-flex-box banner">
<div id='div-gpt-ad-1456740123127-4' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456740123127-4'); });
</script>
</div> </div>
</div>
<nav id="main-menu" class="willfix main-menu-dark">
<div class="wrapper">
<div class="right">
<div class="menu-icon">
<a href="#"><i class="fa fa-search"></i></a>
<div class="content content-search">
<form method="get" action="http://lavieeco.com" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Recherche..." required="" name="s" id="s">
<input type="submit" class="head-search-button" value="Rechercher">
</form>
</div>
</div>
</div>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-65774" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://lavieeco.com" style="border-bottom: 2px solid #1C1C1F; ">A la une</a></li>
<li id="menu-item-65770" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lavieeco.com/news/category/actualite-maroc" style="border-bottom: 2px solid #b20838; ">Actualité</a></li>
<li id="menu-item-86362" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://lavieeco.com/maroc" style="border-bottom: 2px solid #08662B; "><span>Maroc<span class="m-d-arrow"></span></span></a>
<ul class="sub-menu">
<li id="menu-item-86338" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lavieeco.com/news/category/maroc/politique">Politique</a></li>
<li id="menu-item-86339" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lavieeco.com/news/category/maroc/societe">Sociéte</a></li>
<li id="menu-item-86336" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lavieeco.com/news/category/maroc/culture">Culture</a></li>
<li id="menu-item-86340" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lavieeco.com/news/category/maroc/sport">Sport</a></li>
<li id="menu-item-86337" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lavieeco.com/news/category/maroc/high-tech">High-tech</a></li>
</ul>
</li>
<li id="menu-item-86364" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://lavieeco.com/economie" style="border-bottom: 2px solid #EDE72F; "><span>Economie<span class="m-d-arrow"></span></span></a>
<ul class="sub-menu">
<li id="menu-item-86365" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lavieeco.com/news/category/economie/immobilier">Immobilier</a></li>
<li id="menu-item-86366" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lavieeco.com/news/category/economie/maroc-loi-de-finances">Maroc Loi de Finances</a></li>
</ul>
</li>
<li id="menu-item-86368" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lavieeco.com/news/category/votre-argent" style="border-bottom: 2px solid #974ed3; ">Votre argent</a></li>
<li id="menu-item-86367" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lavieeco.com/monde" style="border-bottom: 2px solid #203F6E; ">Monde</a></li>
<li id="menu-item-86344" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://lavieeco.com/news/category/management" style="border-bottom: 2px solid #ffff; "><span>Management<span class="m-d-arrow"></span></span></a>
<ul class="sub-menu">
<li id="menu-item-86345" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lavieeco.com/news/category/management/la-vie-eco-carrieres">Votre Carrière</a></li>
<li id="menu-item-86346" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lavieeco.com/news/category/management/maroc-conseil-emploi">Conseil emploi</a></li>
<li id="menu-item-86343" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lavieeco.com/news/category/pratique/connaissez-vos-droits-maroc">Connaissez vos droits</a></li>
</ul>
</li>
<li id="menu-item-86369" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://lavieeco.com/news/category/opinions"><span>Opinions<span class="m-d-arrow"></span></span></a>
<ul class="sub-menu">
<li id="menu-item-86371" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lavieeco.com/news/category/opinions/edito">Edito</a></li>
<li id="menu-item-86370" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lavieeco.com/news/category/opinions/debat-chroniques">Chroniques</a></li>
</ul>
</li>
<li id="menu-item-86372" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lavieeco.com/news/category/videos" style="border-bottom: 2px solid #22bbb1; ">Vidéos</a></li>
</ul>
</div>
</nav>
</div>
</header>
</div>
<center>
<div id='div-gpt-ad-1456740123127-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456740123127-0'); });
</script>
</div>
</center>
</div>
<section class="content">
<div class="wrapper">
<div class="split-block">
<div class="main-content">
<div class="ot-panel-block panel-light">
<div class="shortcode-content post-118884 post type-post status-publish format-standard has-post-thumbnail hentry category-economie">
<div class="article-header">
<img class="article-header-photo" src="http://lavieeco.com/wp-content/uploads/2017/12/xartisanat-marocain.jpg.pagespeed.ic.dz-VlmBq0o.jpg" alt="L’artisanat marocain cherche à sortir des sentiers battus" data-ot-retina="http://lavieeco.com/wp-content/uploads/2017/12/artisanat-marocain.jpg" width="770" height="356" />
<div class="article-header-meta">
<a href="http://lavieeco.com/news/2017/12" class="meta-item">
<i class="fa fa-clock-o"></i>
<span>29 décembre 2017</span>
</a>
<div class="meta-item">
<i class="fa fa-pencil"></i>
<span>Hicham Benjamaa</span>
<a href="http://lavieeco.com/news/author/hicham-benjamaa">(149 articles)</a>
</div>
<div class="meta-item">
<i class="fa fa-comment-o"></i>
<span>0 Commentaire</span>
</div>
<a href="#article-share" class="meta-share-button meta-item">
<i class="fa fa-share"></i>
<span>Partager</span>
</a>
</div>
<div class="share-popup-block">
<a href="http://www.facebook.com/sharer/sharer.php?u=http://lavieeco.com/news/economie/lartisanat-marocain-cherche-a-sortir-des-sentiers-battus.html" class="socialize-icon facebook ot-share">
<strong><i class="fa fa-facebook"></i>Facebook</strong>
<span class="count">0</span>
</a>
<a href="#" data-url="http://lavieeco.com/news/economie/lartisanat-marocain-cherche-a-sortir-des-sentiers-battus.html" data-via="lavieeco" data-text="L’artisanat marocain cherche à sortir des sentiers battus" class="socialize-icon twitter ot-tweet">
<strong><i class="fa fa-twitter"></i>Twitter</strong>
<span class="count">0</span>
</a>
<a href="https://plus.google.com/share?url=" class="socialize-icon google ot-pluss">
<strong><i class="fa fa-google-plus"></i>Google+</strong>
<span class="count">0</span>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://lavieeco.com/news/economie/lartisanat-marocain-cherche-a-sortir-des-sentiers-battus.html&title=http://L’artisanat%20marocain%20cherche%20à%20sortir%20des%20sentiers%20battus" data-url="" class="socialize-icon linkedin ot-link">
<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
<span class="count">0</span>
</a>
</div>
<h1>L’artisanat marocain cherche à sortir des sentiers battus</h1>
</div>
<p class="p1"><span><strong style="color: #910000;"><span class="s1"><p>Un projet de loi pour organiser le secteur est en cours d’élaboration. Le secteur génère entre 7 et 8% du PIB et emploie près de 2,3 millions de personnes.</p>
</span></strong></span></p>
<p>Le ministère du tourisme, du transport aérien, de l’artisanat et de l’économie sociale organise, du 22 au 31décembre, en partenariat avec la Maison de l’artisan, la 4e édition de la Semaine nationale de l’artisanat. A cette occasion, Mohamed Sajid, ministre du tourisme, du transport aérien, de l’artisanat et de l’économie sociale, a tenu, le 18 décembre à Rabat, une conférence de presse au cours de laquelle il a mis l’accent sur «l’importance économique du secteur de l’artisanat qui est présent, à travers ses différentes composantes, dans l’ensemble des régions du Royaume». De même qu’il a rappelé «la nécessité de préserver les métiers artisanaux traditionnels et d’en assurer la continuité». A cet effet, des programmes de formation et de sensibilisation seront organisés en collaboration avec la Maison de l’Artisan. Le ministre a également annoncé qu’un projet de loi pour organiser le secteur de l’artisanat et d’en recenser les différents métiers est en cours d’élaboration. L’objectif est non seulement d’aider les artisans à commercialiser leurs produits, mais également de leur faciliter l’accès au financement et leur assurer une couverture sociale. Pour sa part, Jamila El Mossali, Secrétaire d’Etat chargée de l’artisanat et de l’économie sociale, considère que «le secteur de l’artisanat revêt une connotation à la fois économique, sociale et culturelle et occupe une place de choix dans la vie quotidienne des Marocains», précisant que le secteur représente entre 7 et 8% du PIB et emploie près de 2,3 millions de personnes, soit environ 20% de la population active. Son chiffre d’affaires à l’exportation est de 622 MDH, entre janvier et novembre 2017, en hausse de 33,5% par rapport à la même période de l’année précédente.</p>
<p><strong>1 300 exposants attendus au Salon de Rabat</strong></p>
<p>La Semaine nationale de l’artisanat sera ponctuée par de nombreuses manifestations, parmi lesquelles un Salon national, organisé à l’espace OLM Souissi à Rabat, pour présenter les avancées réalisées, que ce soit au niveau de la production, de la formation, de la qualité, la labellisation et de la préservation des métiers que de la promotion qui est assurée par la Maison de l’artisan. Sont aussi programmés douze foires régionales représentant chacune des douze régions du Royaume, des ateliers de travail, en préparation de la nouvelle stratégie de développement du secteur de l’artisanat, ainsi que plusieurs autres événements. Au moins 1 300 exposants venant de l’ensemble du Royaume sont attendus au Salon de Rabat où un espace de 29 000 m2 est mis à leur disposition.</p>
</div>
</div>
<div class="ot-panel-block dark-scheme">
<div class="title-block">
<h2>Lire aussi</h2>
</div>
<div class="reviews-block lets-do-3">
<div class="item">
<div class="item-header">
<a href="http://lavieeco.com/news/economie/les-banques-augmentent-une-fois-de-plus-leurs-frais-et-commissions-32626.html">
<img src="http://lavieeco.com/wp-content/uploads/2015/10/banques-maroc-2015-01-23.png" alt="Les banques augmentent une fois de plus leurs frais et commissions !" data-ot-retina="http://lavieeco.com/wp-content/uploads/2015/10/banques-maroc-2015-01-23.png" /> </a>
</div>
<div class="item-content">
<h3><a href="http://lavieeco.com/news/economie/les-banques-augmentent-une-fois-de-plus-leurs-frais-et-commissions-32626.html">Les banques augmentent une fois de plus leurs frais et commissions !</a></h3>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="http://lavieeco.com/news/actualite-maroc/trois-millions-de-declares-a-la-cnss.html">
<img src="http://lavieeco.com/wp-content/uploads/2015/11/cnss.jpg" alt="Trois millions de déclarés à la CNSS" data-ot-retina="http://lavieeco.com/wp-content/uploads/2015/11/cnss.jpg" /> </a>
</div>
<div class="item-content">
<h3><a href="http://lavieeco.com/news/actualite-maroc/trois-millions-de-declares-a-la-cnss.html">Trois millions de déclarés à la CNSS</a></h3>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="http://lavieeco.com/news/societe/can-2008-le-maroc-est-sorti-par-la-petite-porte-6575.html">
<img src="http://lavieeco.com/wp-content/uploads/2015/10/rub_6575.jpeg" alt="CAN 2008 : le Maroc est sorti  par la petite porte" data-ot-retina="http://lavieeco.com/wp-content/uploads/2015/10/rub_6575.jpeg" /> </a>
</div>
<div class="item-content">
<h3><a href="http://lavieeco.com/news/societe/can-2008-le-maroc-est-sorti-par-la-petite-porte-6575.html">CAN 2008 : le Maroc est sorti par la petite porte</a></h3>
</div>
</div>
</div>
</div>
<div class="ot-panel-block panel-light">
<div class="title-block">
<h2 style="background-color: #3181b5;">Commentaires</h2>
</div>
<div class="comments-block">
<div class="big-message">
<div>
<i class="fa fa-comments"></i>
<strong>0 Commentaire</strong>
<span>Soyez le premier <a href="#writecomment"> à donner votre avis </a></span>
<div class="clear-float"></div>
</div>
</div>
</div>
</div>
<div class="ot-panel-block">
<div class="title-block">
<h2 style="background-color: #636363;">Commentez cet article</h2>
</div>
<div id="writecomment" class="writecomment">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/economie/lartisanat-marocain-cherche-a-sortir-des-sentiers-battus.html#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></small></h3> <form action="http://lavieeco.com/wp-comments-post.php" method="post" id="" class="comment-form">
<p class="comment-info">
<i class="fa fa-info"></i>
<strong>Your data will be safe!</strong>
<span>Your e-mail address will not be published. Also other data will not be shared with third person. Required fields marked as <span class="c_required">*</span></span>
</p><p class="contact-form-comment"><label for="comment">Commentaire <span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Votre Commentaire"></textarea></p><p class="contact-form-user"><label for="c_name">Nickname <span class="c_required">*</span></label><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail <span class="c_required">*</span></label><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit button" value="Publier" /> <input type='hidden' name='comment_post_ID' value='118884' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e1db845df6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="94" /></p> </form>
</div>
</div>
</div>
</div>
<aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall">
<div class="widget-1 first widget"> <div class="textwidget">
<div id='div-gpt-ad-1456740123127-1' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456740123127-1'); });
</script>
</div></div>
</div>
<div class="widget-2 widget"> <div class="title-block"><h2>Rejoignez-nous sur</h2></div> <div class="ot-social-widget">
<div class="socialize-icons">
<a href="http://www.facebook.com/sharer/sharer.php?u=http://lavieeco.com" data-url="http://lavieeco.com" class="soc-flipper ot-share">
<span class="card">
<span class="front"><i class="fa fa-facebook"></i></span>
<span class="back"><strong class="count">0</strong><i>Shares</i></span>
</span>
</a>
<a href="#" data-hashtags="" data-url="http://lavieeco.com" data-via="lavieeco" data-text="Lavieeco+-+Portail+officiel+du+journal+La+Vie+%C3%A9co.+L%26%23039%3Bessentiel+de+l%26%23039%3Bactualit%C3%A9+du+Maroc" class="soc-flipper flip-twitter ot-tweet">
<span class="card">
<span class="front"><i class="fa fa-twitter"></i></span>
<span class="back"><strong class="count">0</strong><i>Tweets</i></span>
</span>
</a>
<a href="https://plus.google.com/share?url=http://lavieeco.com" class="soc-flipper flip-google ot-pluss">
<span class="card">
<span class="front"><i class="fa fa-google-plus"></i></span>
<span class="back"><strong class="count">0</strong><i>+1&#039;s</i></span>
</span>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://lavieeco.com&amp;title=Lavieeco+-+Portail+officiel+du+journal+La+Vie+%C3%A9co.+L%26%23039%3Bessentiel+de+l%26%23039%3Bactualit%C3%A9+du+Maroc" data-url="http://lavieeco.com" class="soc-flipper flip-linkedin ot-link">
<span class="card">
<span class="front"><i class="fa fa-linkedin"></i></span>
<span class="back"><strong class="count">0</strong><i>Shares</i></span>
</span>
</a>
</div>
</div>
</div>
<div class="widget-3 widget"> <div class="textwidget">
<div id='div-gpt-ad-1456740123127-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456740123127-5'); });
</script>
</div></div>
</div>
<div class="widget-4 widget"> <div class="title-block"><h2>Flash Info</h2></div> <div class="ot-widget-timeline">
<div class="item">
<div class="item-date">
<span class="item-date-day">29</span>
<div>
<span class="item-date-month">Déc</span>
<span class="item-date-time">16:00</span>
</div>
</div>
<div class="item-avatar">
<a href="http://lavieeco.com/news/actualite-international/egypte-neuf-morts-et-dix-blesses-dans-une-attaque-contre-une-eglise-au-sud-du-caire.html">
<img src="data:image/jpeg;base64,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" alt="Égypte : Neuf morts et dix blessés dans une attaque contre une église au sud du Caire" data-ot-retina="http://lavieeco.com/wp-content/uploads/2017/12/egypte-attaque-contre-une-eglise-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
<a href="http://lavieeco.com/news/category/actualite-international" class="item-category" style="color: #1616a9;">Monde</a>
<a href="http://lavieeco.com/news/actualite-international/egypte-neuf-morts-et-dix-blesses-dans-une-attaque-contre-une-eglise-au-sud-du-caire.html#comments" class="item-comments">
<i class="fa fa-comment"></i>
0 </a>
</div>
<strong><a href="http://lavieeco.com/news/actualite-international/egypte-neuf-morts-et-dix-blesses-dans-une-attaque-contre-une-eglise-au-sud-du-caire.html">Égypte : Neuf morts et dix blessés dans une attaque contre une église au sud du Caire</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">29</span>
<div>
<span class="item-date-month">Déc</span>
<span class="item-date-time">15:30</span>
</div>
</div>
<div class="item-avatar">
<a href="http://lavieeco.com/news/actualite-maroc/promotion-des-oeuvres-sociales-la-fondation-mohammed-vi-ouvre-a-marrakech-son-premier-complexe-touristique-au-niveau-national.html">
<img src="data:image/jpeg;base64,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" alt="Promotion des œuvres sociales : La Fondation Mohammed VI ouvre à Marrakech son premier complexe touristique au niveau national" data-ot-retina="http://lavieeco.com/wp-content/uploads/2017/12/Promotion-des-oeuvres-sociales-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
<a href="http://lavieeco.com/news/category/actualite-maroc" class="item-category" style="color: #b20838;">Actualité</a>
<a href="http://lavieeco.com/news/actualite-maroc/promotion-des-oeuvres-sociales-la-fondation-mohammed-vi-ouvre-a-marrakech-son-premier-complexe-touristique-au-niveau-national.html#comments" class="item-comments">
<i class="fa fa-comment"></i>
0 </a>
</div>
<strong><a href="http://lavieeco.com/news/actualite-maroc/promotion-des-oeuvres-sociales-la-fondation-mohammed-vi-ouvre-a-marrakech-son-premier-complexe-touristique-au-niveau-national.html">Promotion des œuvres sociales : La Fondation Mohammed VI ouvre à Marrakech son premier complexe touristique au niveau national</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">29</span>
<div>
<span class="item-date-month">Déc</span>
<span class="item-date-time">15:00</span>
</div>
</div>
<div class="item-avatar">
<a href="http://lavieeco.com/news/actualite-maroc/marrakech-incendie-dans-le-restaurant-dune-unite-hoteliere.html">
<img src="data:image/jpeg;base64,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" alt="Marrakech: Incendie dans le restaurant d&rsquo;une unité hôtelière" data-ot-retina="http://lavieeco.com/wp-content/uploads/2017/12/Marrakech-Incendie-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
<a href="http://lavieeco.com/news/category/actualite-maroc" class="item-category" style="color: #b20838;">Actualité</a>
<a href="http://lavieeco.com/news/actualite-maroc/marrakech-incendie-dans-le-restaurant-dune-unite-hoteliere.html#comments" class="item-comments">
<i class="fa fa-comment"></i>
0 </a>
</div>
<strong><a href="http://lavieeco.com/news/actualite-maroc/marrakech-incendie-dans-le-restaurant-dune-unite-hoteliere.html">Marrakech: Incendie dans le restaurant d&rsquo;une unité hôtelière</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">29</span>
<div>
<span class="item-date-month">Déc</span>
<span class="item-date-time">14:30</span>
</div>
</div>
<div class="item-avatar">
<a href="http://lavieeco.com/news/actualite-maroc/medi1tv-lance-ashamil-la-premiere-plateforme-de-video-a-la-demande-au-maroc.html">
<img src="data:image/jpeg;base64,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" alt="MEDI1TV lance ASHAMIL, la première plateforme de vidéo à la demande au Maroc" data-ot-retina="http://lavieeco.com/wp-content/uploads/2016/02/medi1tv-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
<a href="http://lavieeco.com/news/category/actualite-maroc" class="item-category" style="color: #b20838;">Actualité</a>
<a href="http://lavieeco.com/news/actualite-maroc/medi1tv-lance-ashamil-la-premiere-plateforme-de-video-a-la-demande-au-maroc.html#comments" class="item-comments">
<i class="fa fa-comment"></i>
0 </a>
</div>
<strong><a href="http://lavieeco.com/news/actualite-maroc/medi1tv-lance-ashamil-la-premiere-plateforme-de-video-a-la-demande-au-maroc.html">MEDI1TV lance ASHAMIL, la première plateforme de vidéo à la demande au Maroc</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">29</span>
<div>
<span class="item-date-month">Déc</span>
<span class="item-date-time">12:00</span>
</div>
</div>
<div class="item-avatar">
<a href="http://lavieeco.com/news/actualite-international/liberia-george-weah-elu-president.html">
<img src="data:image/jpeg;base64,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" alt="Liberia: George Weah élu président" data-ot-retina="http://lavieeco.com/wp-content/uploads/2017/12/George-Weah-elu-president-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
<a href="http://lavieeco.com/news/category/actualite-international" class="item-category" style="color: #1616a9;">Monde</a>
<a href="http://lavieeco.com/news/actualite-international/liberia-george-weah-elu-president.html#comments" class="item-comments">
<i class="fa fa-comment"></i>
0 </a>
</div>
<strong><a href="http://lavieeco.com/news/actualite-international/liberia-george-weah-elu-president.html">Liberia: George Weah élu président</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">29</span>
<div>
<span class="item-date-month">Déc</span>
<span class="item-date-time">11:30</span>
</div>
</div>
<div class="item-avatar">
<a href="http://lavieeco.com/news/la-vie-des-pme/le-capital-investissement-un-moyen-de-financement-a-ne-pas-negliger.html">
<img src="data:image/jpeg;base64,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" alt="Le capital investissement, un moyen de financement à ne pas négliger" data-ot-retina="http://lavieeco.com/wp-content/uploads/2015/12/Investissement-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
<a href="http://lavieeco.com/news/category/la-vie-des-pme" class="item-category" style="color: #1C1C1F;">La vie des PME</a>
<a href="http://lavieeco.com/news/la-vie-des-pme/le-capital-investissement-un-moyen-de-financement-a-ne-pas-negliger.html#comments" class="item-comments">
<i class="fa fa-comment"></i>
0 </a>
</div>
<strong><a href="http://lavieeco.com/news/la-vie-des-pme/le-capital-investissement-un-moyen-de-financement-a-ne-pas-negliger.html">Le capital investissement, un moyen de financement à ne pas négliger</a></strong>
</div>
</div>
</div>
</div>
<div class="widget-5 widget"> <div class="textwidget">
<div id='div-gpt-ad-1456740123127-3' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456740123127-3'); });
</script>
</div></div>
</div>
<div class="widget-6 widget"> <div class="title-block"><h2>Les articles les plus lus</h2></div> <div class="article-block">
<div class="item">
<div class="item-header">
<a href="http://lavieeco.com/news/sport/badr-hari-ronaldo-est-tombe-sour-le-charme-du-maroc.html" class="image-hover">
<img src="http://lavieeco.com/wp-content/uploads/2015/11/xbadr-hari-ronaldo-100x69.jpg.pagespeed.ic.fE5MznYhcM.jpg" alt="Badr Hari :  Ronaldo est tombé sous le charme du Maroc" data-ot-retina="http://lavieeco.com/wp-content/uploads/2015/11/badr-hari-ronaldo-100x69.jpg" width="100" height="69" /> </a>
</div>
<div class="item-content">
<a href="http://lavieeco.com/news/category/videos" style="background: #22bbb1" class="item-content-category">Vidéos</a>
<h4><a href="http://lavieeco.com/news/sport/badr-hari-ronaldo-est-tombe-sour-le-charme-du-maroc.html">Badr Hari : Ronaldo est tombé sous le charme du Maroc</a></h4>
<span class="article-meta">
<a href="http://lavieeco.com/news/sport/badr-hari-ronaldo-est-tombe-sour-le-charme-du-maroc.html#comments" class="meta-comments">
<i class="fa fa-comment"></i>
0	</a>
<span><i class="fa fa-eye"></i>33795</span>
</span>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="http://lavieeco.com/news/culture/le-cofondateur-des-gipsy-kings-se-produit-au-maroc-son-pays-dorigine.html" class="image-hover">
<img src="data:image/jpeg;base64,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" alt="Le cofondateur des «Gipsy Kings» se produit au Maroc, son pays d’origine" data-ot-retina="http://lavieeco.com/wp-content/uploads/2016/03/Gipsy-Kings-100x69.jpg" /> </a>
</div>
<div class="item-content">
<a href="http://lavieeco.com/news/category/maroc/culture" style="background: #1C1C1F" class="item-content-category">Culture</a>
<h4><a href="http://lavieeco.com/news/culture/le-cofondateur-des-gipsy-kings-se-produit-au-maroc-son-pays-dorigine.html">Le cofondateur des «Gipsy Kings» se produit au Maroc, son pays d’origine</a></h4>
<span class="article-meta">
<a href="http://lavieeco.com/news/culture/le-cofondateur-des-gipsy-kings-se-produit-au-maroc-son-pays-dorigine.html#comments" class="meta-comments">
<i class="fa fa-comment"></i>
2	</a>
<span><i class="fa fa-eye"></i>31693</span>
</span>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="http://lavieeco.com/news/high-tech/galaxy-s7-et-galaxy-s7-edge-arrivent.html" class="image-hover">
<img src="data:image/jpeg;base64,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" alt="Galaxy S7 et Galaxy S7 edge arrivent" data-ot-retina="http://lavieeco.com/wp-content/uploads/2016/03/69348449-33f6-477c-8ed9-fa76c367c942-100x69.jpg" /> </a>
</div>
<div class="item-content">
<a href="http://lavieeco.com/news/category/maroc/high-tech" style="background: #1C1C1F" class="item-content-category">High-tech</a>
<h4><a href="http://lavieeco.com/news/high-tech/galaxy-s7-et-galaxy-s7-edge-arrivent.html">Galaxy S7 et Galaxy S7 edge arrivent</a></h4>
<span class="article-meta">
<a href="http://lavieeco.com/news/high-tech/galaxy-s7-et-galaxy-s7-edge-arrivent.html#comments" class="meta-comments">
<i class="fa fa-comment"></i>
0	</a>
<span><i class="fa fa-eye"></i>31036</span>
</span>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="http://lavieeco.com/news/videos/le-robot-de-google-ou-quand-lintelligence-artificielle-bat-lhumaine.html" class="image-hover">
<img src="data:image/jpeg;base64,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" alt="Le Robot de Google ou quand l’intelligence artificielle bat l&rsquo;humaine" data-ot-retina="http://lavieeco.com/wp-content/uploads/2016/03/Le-champion-du-monde-de-jeu-de-Go-battu-par-un-ordinateur-100x69.jpg" /> </a>
</div>
<div class="item-content">
<a href="http://lavieeco.com/news/category/videos" style="background: #22bbb1" class="item-content-category">Vidéos</a>
<h4><a href="http://lavieeco.com/news/videos/le-robot-de-google-ou-quand-lintelligence-artificielle-bat-lhumaine.html">Le Robot de Google ou quand l’intelligence artificielle bat l&rsquo;humaine</a></h4>
<span class="article-meta">
<a href="http://lavieeco.com/news/videos/le-robot-de-google-ou-quand-lintelligence-artificielle-bat-lhumaine.html#comments" class="meta-comments">
<i class="fa fa-comment"></i>
0	</a>
<span><i class="fa fa-eye"></i>28937</span>
</span>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="http://lavieeco.com/news/societe/profession-agent-de-securite-privee-30219.html" class="image-hover">
<img src="http://lavieeco.com/wp-content/uploads/2015/10/xagent-de-securite-maroc-2014-06-30-100x69.jpg.pagespeed.ic.NNo3ksr5DX.jpg" alt="Profession, agent de sécurité privée" data-ot-retina="http://lavieeco.com/wp-content/uploads/2015/10/agent-de-securite-maroc-2014-06-30-100x69.jpg" width="100" height="69" /> </a>
</div>
<div class="item-content">
<a href="http://lavieeco.com/news/category/maroc/societe" style="background: #1C1C1F" class="item-content-category">Sociéte</a>
<h4><a href="http://lavieeco.com/news/societe/profession-agent-de-securite-privee-30219.html">Profession, agent de sécurité privée</a></h4>
<span class="article-meta">
<a href="http://lavieeco.com/news/societe/profession-agent-de-securite-privee-30219.html#comments" class="meta-comments">
<i class="fa fa-comment"></i>
1	</a>
<span><i class="fa fa-eye"></i>28464</span>
</span>
</div>
</div>
</div>
</div>
<div class="widget-7 widget"> <div class="textwidget"><script>    
/*
  (function ($) {
        jQuery.ajax({
            url: "http://lavieeco.com/AFP/flux/all.php",
            dataType: "JSON",
            success: function (data) {
                jQuery.each(data, function (index, item) {

                    $(".widget-3 .article-block").append(
                            '<div class="item"><div class="item-header"><a href="http://lavieeco.com/article-monde/?id='+item.id+'" class="image-hover"><img src="http://lavieeco.com/AFP/articles/'+item.image+'" alt=" " data-ot-retina="http://lavieeco.com/AFP/articles/'+item.image+'"></a></div><div class="item-content"><a style="background: #9f282a" class="item-content-category">Economie internationale</a><h4><a href="http://lavieeco.com/article-monde/?id='+item.id+'" > </a>'+item.titre+'</h4></div></div>');


                });
            },
            error: function (errorThrown) {

            }

        });

    })(jQuery);
*/
</script></div>
</div><div class="widget-8 widget"><div class="title-block"><h2>Facebook</h2></div> <div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flavieeco&amp;width=260&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"> </iframe>
<script src="http://i.po.st/static/v3/post-widget.js#publisherKey=tavlmshceldd1k5chadg&lc=auto&retina=true" type="text/javascript"></script>
<script>var pwidget_config={shareQuote:false};</script>
</div>
</div><div class="widget-9 widget"><div class="title-block"><h2>Twitter</h2></div> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/JournalLavieeco" data-widget-id="635786899681071105">Tweets de @JournalLavieeco</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div><div class="widget-10 last widget"><div class="title-block"><h2>Étiquettes</h2></div><div class="tagcloud"><a href="http://lavieeco.com/news/tag/attentats-paris" class="tag-cloud-link tag-link-372 tag-link-position-1" style="font-size: 10.625pt;" aria-label="Attentats paris (23 éléments)">Attentats paris</a>
<a href="http://lavieeco.com/news/tag/bourse-de-casablanca" class="tag-cloud-link tag-link-212 tag-link-position-2" style="font-size: 8.4375pt;" aria-label="Bourse (16 éléments)">Bourse</a>
<a href="http://lavieeco.com/news/tag/can-2017" class="tag-cloud-link tag-link-468 tag-link-position-3" style="font-size: 8.4375pt;" aria-label="CAN 2017 (16 éléments)">CAN 2017</a>
<a href="http://lavieeco.com/news/tag/cop-22" class="tag-cloud-link tag-link-449 tag-link-position-4" style="font-size: 18.208333333333pt;" aria-label="COP 22 (79 éléments)">COP 22</a>
<a href="http://lavieeco.com/news/tag/cop22" class="tag-cloud-link tag-link-388 tag-link-position-5" style="font-size: 9.4583333333333pt;" aria-label="COP22 (19 éléments)">COP22</a>
<a href="http://lavieeco.com/news/tag/festival-timitar" class="tag-cloud-link tag-link-441 tag-link-position-6" style="font-size: 9.1666666666667pt;" aria-label="festival Timitar (18 éléments)">festival Timitar</a>
<a href="http://lavieeco.com/news/tag/immobilier" class="tag-cloud-link tag-link-272 tag-link-position-7" style="font-size: 11.645833333333pt;" aria-label="Immobilier (27 éléments)">Immobilier</a>
<a href="http://lavieeco.com/news/tag/maroc" class="tag-cloud-link tag-link-64 tag-link-position-8" style="font-size: 22pt;" aria-label="Maroc (143 éléments)">Maroc</a>
<a href="http://lavieeco.com/news/tag/mawazine" class="tag-cloud-link tag-link-407 tag-link-position-9" style="font-size: 11.354166666667pt;" aria-label="Mawazine (26 éléments)">Mawazine</a>
<a href="http://lavieeco.com/news/tag/tourisme" class="tag-cloud-link tag-link-99 tag-link-position-10" style="font-size: 8pt;" aria-label="tourisme (15 éléments)">tourisme</a></div>
</div>
</aside>
</div>
</div>
</section>
<footer class="footer">
<div class="wrapper">
<div class="footer-menu">
<a href="#top" class="right">Remonter en haut de page <i class="fa fa-chevron-up"></i></a>
</div>
<div class="footer-widgets">
<div class="footer-widget-wrapper">
<div class="footer-widget-left">
<div class="widget-1 first widget"><div class="title-block"><h2>Archives</h2></div> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Sélectionner un mois</option>
<option value='http://lavieeco.com/news/2017/12'> décembre 2017 &nbsp;(390)</option>
<option value='http://lavieeco.com/news/2017/11'> novembre 2017 &nbsp;(388)</option>
<option value='http://lavieeco.com/news/2017/10'> octobre 2017 &nbsp;(390)</option>
<option value='http://lavieeco.com/news/2017/09'> septembre 2017 &nbsp;(301)</option>
<option value='http://lavieeco.com/news/2017/08'> août 2017 &nbsp;(258)</option>
<option value='http://lavieeco.com/news/2017/07'> juillet 2017 &nbsp;(393)</option>
<option value='http://lavieeco.com/news/2017/06'> juin 2017 &nbsp;(363)</option>
<option value='http://lavieeco.com/news/2017/05'> mai 2017 &nbsp;(392)</option>
<option value='http://lavieeco.com/news/2017/04'> avril 2017 &nbsp;(401)</option>
<option value='http://lavieeco.com/news/2017/03'> mars 2017 &nbsp;(431)</option>
<option value='http://lavieeco.com/news/2017/02'> février 2017 &nbsp;(392)</option>
<option value='http://lavieeco.com/news/2017/01'> janvier 2017 &nbsp;(371)</option>
<option value='http://lavieeco.com/news/2016/12'> décembre 2016 &nbsp;(319)</option>
<option value='http://lavieeco.com/news/2016/11'> novembre 2016 &nbsp;(386)</option>
<option value='http://lavieeco.com/news/2016/10'> octobre 2016 &nbsp;(309)</option>
<option value='http://lavieeco.com/news/2016/09'> septembre 2016 &nbsp;(322)</option>
<option value='http://lavieeco.com/news/2016/08'> août 2016 &nbsp;(180)</option>
<option value='http://lavieeco.com/news/2016/07'> juillet 2016 &nbsp;(337)</option>
<option value='http://lavieeco.com/news/2016/06'> juin 2016 &nbsp;(416)</option>
<option value='http://lavieeco.com/news/2016/05'> mai 2016 &nbsp;(411)</option>
<option value='http://lavieeco.com/news/2016/04'> avril 2016 &nbsp;(332)</option>
<option value='http://lavieeco.com/news/2016/03'> mars 2016 &nbsp;(426)</option>
<option value='http://lavieeco.com/news/2016/02'> février 2016 &nbsp;(478)</option>
<option value='http://lavieeco.com/news/2016/01'> janvier 2016 &nbsp;(435)</option>
<option value='http://lavieeco.com/news/2015/12'> décembre 2015 &nbsp;(491)</option>
<option value='http://lavieeco.com/news/2015/11'> novembre 2015 &nbsp;(668)</option>
<option value='http://lavieeco.com/news/2015/10'> octobre 2015 &nbsp;(319)</option>
<option value='http://lavieeco.com/news/2015/09'> septembre 2015 &nbsp;(333)</option>
<option value='http://lavieeco.com/news/2015/08'> août 2015 &nbsp;(237)</option>
<option value='http://lavieeco.com/news/2015/07'> juillet 2015 &nbsp;(397)</option>
<option value='http://lavieeco.com/news/2015/06'> juin 2015 &nbsp;(342)</option>
<option value='http://lavieeco.com/news/2015/05'> mai 2015 &nbsp;(335)</option>
<option value='http://lavieeco.com/news/2015/04'> avril 2015 &nbsp;(337)</option>
<option value='http://lavieeco.com/news/2015/03'> mars 2015 &nbsp;(343)</option>
<option value='http://lavieeco.com/news/2015/02'> février 2015 &nbsp;(347)</option>
<option value='http://lavieeco.com/news/2015/01'> janvier 2015 &nbsp;(367)</option>
<option value='http://lavieeco.com/news/2014/12'> décembre 2014 &nbsp;(439)</option>
<option value='http://lavieeco.com/news/2014/11'> novembre 2014 &nbsp;(333)</option>
<option value='http://lavieeco.com/news/2014/10'> octobre 2014 &nbsp;(402)</option>
<option value='http://lavieeco.com/news/2014/09'> septembre 2014 &nbsp;(375)</option>
<option value='http://lavieeco.com/news/2014/08'> août 2014 &nbsp;(241)</option>
<option value='http://lavieeco.com/news/2014/07'> juillet 2014 &nbsp;(341)</option>
<option value='http://lavieeco.com/news/2014/06'> juin 2014 &nbsp;(366)</option>
<option value='http://lavieeco.com/news/2014/05'> mai 2014 &nbsp;(384)</option>
<option value='http://lavieeco.com/news/2014/04'> avril 2014 &nbsp;(418)</option>
<option value='http://lavieeco.com/news/2014/03'> mars 2014 &nbsp;(385)</option>
<option value='http://lavieeco.com/news/2014/02'> février 2014 &nbsp;(384)</option>
<option value='http://lavieeco.com/news/2014/01'> janvier 2014 &nbsp;(351)</option>
<option value='http://lavieeco.com/news/2013/12'> décembre 2013 &nbsp;(405)</option>
<option value='http://lavieeco.com/news/2013/11'> novembre 2013 &nbsp;(365)</option>
<option value='http://lavieeco.com/news/2013/10'> octobre 2013 &nbsp;(418)</option>
<option value='http://lavieeco.com/news/2013/09'> septembre 2013 &nbsp;(325)</option>
<option value='http://lavieeco.com/news/2013/08'> août 2013 &nbsp;(226)</option>
<option value='http://lavieeco.com/news/2013/07'> juillet 2013 &nbsp;(283)</option>
<option value='http://lavieeco.com/news/2013/06'> juin 2013 &nbsp;(257)</option>
<option value='http://lavieeco.com/news/2013/05'> mai 2013 &nbsp;(288)</option>
<option value='http://lavieeco.com/news/2013/04'> avril 2013 &nbsp;(301)</option>
<option value='http://lavieeco.com/news/2013/03'> mars 2013 &nbsp;(279)</option>
<option value='http://lavieeco.com/news/2013/02'> février 2013 &nbsp;(247)</option>
<option value='http://lavieeco.com/news/2013/01'> janvier 2013 &nbsp;(306)</option>
<option value='http://lavieeco.com/news/2012/12'> décembre 2012 &nbsp;(259)</option>
<option value='http://lavieeco.com/news/2012/11'> novembre 2012 &nbsp;(297)</option>
<option value='http://lavieeco.com/news/2012/10'> octobre 2012 &nbsp;(325)</option>
<option value='http://lavieeco.com/news/2012/09'> septembre 2012 &nbsp;(236)</option>
<option value='http://lavieeco.com/news/2012/08'> août 2012 &nbsp;(159)</option>
<option value='http://lavieeco.com/news/2012/07'> juillet 2012 &nbsp;(303)</option>
<option value='http://lavieeco.com/news/2012/06'> juin 2012 &nbsp;(286)</option>
<option value='http://lavieeco.com/news/2012/05'> mai 2012 &nbsp;(369)</option>
<option value='http://lavieeco.com/news/2012/04'> avril 2012 &nbsp;(295)</option>
<option value='http://lavieeco.com/news/2012/03'> mars 2012 &nbsp;(232)</option>
<option value='http://lavieeco.com/news/2012/02'> février 2012 &nbsp;(185)</option>
<option value='http://lavieeco.com/news/2012/01'> janvier 2012 &nbsp;(214)</option>
<option value='http://lavieeco.com/news/2011/12'> décembre 2011 &nbsp;(224)</option>
<option value='http://lavieeco.com/news/2011/11'> novembre 2011 &nbsp;(226)</option>
<option value='http://lavieeco.com/news/2011/10'> octobre 2011 &nbsp;(226)</option>
<option value='http://lavieeco.com/news/2011/09'> septembre 2011 &nbsp;(216)</option>
<option value='http://lavieeco.com/news/2011/08'> août 2011 &nbsp;(61)</option>
<option value='http://lavieeco.com/news/2011/07'> juillet 2011 &nbsp;(221)</option>
<option value='http://lavieeco.com/news/2011/06'> juin 2011 &nbsp;(203)</option>
<option value='http://lavieeco.com/news/2011/05'> mai 2011 &nbsp;(289)</option>
<option value='http://lavieeco.com/news/2011/04'> avril 2011 &nbsp;(211)</option>
<option value='http://lavieeco.com/news/2011/03'> mars 2011 &nbsp;(213)</option>
<option value='http://lavieeco.com/news/2011/02'> février 2011 &nbsp;(221)</option>
<option value='http://lavieeco.com/news/2011/01'> janvier 2011 &nbsp;(220)</option>
<option value='http://lavieeco.com/news/2010/12'> décembre 2010 &nbsp;(257)</option>
<option value='http://lavieeco.com/news/2010/11'> novembre 2010 &nbsp;(277)</option>
<option value='http://lavieeco.com/news/2010/10'> octobre 2010 &nbsp;(222)</option>
<option value='http://lavieeco.com/news/2010/09'> septembre 2010 &nbsp;(247)</option>
<option value='http://lavieeco.com/news/2010/08'> août 2010 &nbsp;(129)</option>
<option value='http://lavieeco.com/news/2010/07'> juillet 2010 &nbsp;(248)</option>
<option value='http://lavieeco.com/news/2010/06'> juin 2010 &nbsp;(244)</option>
<option value='http://lavieeco.com/news/2010/05'> mai 2010 &nbsp;(290)</option>
<option value='http://lavieeco.com/news/2010/04'> avril 2010 &nbsp;(233)</option>
<option value='http://lavieeco.com/news/2010/03'> mars 2010 &nbsp;(267)</option>
<option value='http://lavieeco.com/news/2010/02'> février 2010 &nbsp;(240)</option>
<option value='http://lavieeco.com/news/2010/01'> janvier 2010 &nbsp;(212)</option>
<option value='http://lavieeco.com/news/2009/12'> décembre 2009 &nbsp;(208)</option>
<option value='http://lavieeco.com/news/2009/11'> novembre 2009 &nbsp;(293)</option>
<option value='http://lavieeco.com/news/2009/10'> octobre 2009 &nbsp;(206)</option>
<option value='http://lavieeco.com/news/2009/09'> septembre 2009 &nbsp;(216)</option>
<option value='http://lavieeco.com/news/2009/08'> août 2009 &nbsp;(47)</option>
<option value='http://lavieeco.com/news/2009/07'> juillet 2009 &nbsp;(215)</option>
<option value='http://lavieeco.com/news/2009/06'> juin 2009 &nbsp;(302)</option>
<option value='http://lavieeco.com/news/2009/05'> mai 2009 &nbsp;(219)</option>
<option value='http://lavieeco.com/news/2009/04'> avril 2009 &nbsp;(242)</option>
<option value='http://lavieeco.com/news/2009/03'> mars 2009 &nbsp;(285)</option>
<option value='http://lavieeco.com/news/2009/02'> février 2009 &nbsp;(170)</option>
<option value='http://lavieeco.com/news/2009/01'> janvier 2009 &nbsp;(246)</option>
<option value='http://lavieeco.com/news/2008/12'> décembre 2008 &nbsp;(182)</option>
<option value='http://lavieeco.com/news/2008/11'> novembre 2008 &nbsp;(174)</option>
<option value='http://lavieeco.com/news/2008/10'> octobre 2008 &nbsp;(218)</option>
<option value='http://lavieeco.com/news/2008/09'> septembre 2008 &nbsp;(186)</option>
<option value='http://lavieeco.com/news/2008/08'> août 2008 &nbsp;(51)</option>
<option value='http://lavieeco.com/news/2008/07'> juillet 2008 &nbsp;(167)</option>
<option value='http://lavieeco.com/news/2008/06'> juin 2008 &nbsp;(170)</option>
<option value='http://lavieeco.com/news/2008/05'> mai 2008 &nbsp;(209)</option>
<option value='http://lavieeco.com/news/2008/04'> avril 2008 &nbsp;(173)</option>
<option value='http://lavieeco.com/news/2008/03'> mars 2008 &nbsp;(168)</option>
<option value='http://lavieeco.com/news/2008/02'> février 2008 &nbsp;(201)</option>
<option value='http://lavieeco.com/news/2008/01'> janvier 2008 &nbsp;(166)</option>
<option value='http://lavieeco.com/news/2007/12'> décembre 2007 &nbsp;(196)</option>
<option value='http://lavieeco.com/news/2007/11'> novembre 2007 &nbsp;(200)</option>
<option value='http://lavieeco.com/news/2007/10'> octobre 2007 &nbsp;(187)</option>
<option value='http://lavieeco.com/news/2007/09'> septembre 2007 &nbsp;(196)</option>
<option value='http://lavieeco.com/news/2007/08'> août 2007 &nbsp;(85)</option>
<option value='http://lavieeco.com/news/2007/07'> juillet 2007 &nbsp;(169)</option>
<option value='http://lavieeco.com/news/2007/06'> juin 2007 &nbsp;(216)</option>
<option value='http://lavieeco.com/news/2007/05'> mai 2007 &nbsp;(160)</option>
<option value='http://lavieeco.com/news/2007/04'> avril 2007 &nbsp;(165)</option>
<option value='http://lavieeco.com/news/2007/03'> mars 2007 &nbsp;(221)</option>
<option value='http://lavieeco.com/news/2007/02'> février 2007 &nbsp;(158)</option>
<option value='http://lavieeco.com/news/2007/01'> janvier 2007 &nbsp;(154)</option>
<option value='http://lavieeco.com/news/2006/12'> décembre 2006 &nbsp;(212)</option>
<option value='http://lavieeco.com/news/2006/11'> novembre 2006 &nbsp;(159)</option>
<option value='http://lavieeco.com/news/2006/10'> octobre 2006 &nbsp;(182)</option>
<option value='http://lavieeco.com/news/2006/09'> septembre 2006 &nbsp;(215)</option>
<option value='http://lavieeco.com/news/2006/08'> août 2006 &nbsp;(40)</option>
<option value='http://lavieeco.com/news/2006/07'> juillet 2006 &nbsp;(164)</option>
<option value='http://lavieeco.com/news/2006/06'> juin 2006 &nbsp;(217)</option>
<option value='http://lavieeco.com/news/2006/05'> mai 2006 &nbsp;(186)</option>
<option value='http://lavieeco.com/news/2006/04'> avril 2006 &nbsp;(182)</option>
<option value='http://lavieeco.com/news/2006/03'> mars 2006 &nbsp;(231)</option>
<option value='http://lavieeco.com/news/2006/02'> février 2006 &nbsp;(172)</option>
<option value='http://lavieeco.com/news/2006/01'> janvier 2006 &nbsp;(140)</option>
<option value='http://lavieeco.com/news/2005/12'> décembre 2005 &nbsp;(171)</option>
<option value='http://lavieeco.com/news/2005/11'> novembre 2005 &nbsp;(148)</option>
<option value='http://lavieeco.com/news/2005/10'> octobre 2005 &nbsp;(156)</option>
<option value='http://lavieeco.com/news/2005/09'> septembre 2005 &nbsp;(191)</option>
<option value='http://lavieeco.com/news/2005/08'> août 2005 &nbsp;(28)</option>
<option value='http://lavieeco.com/news/2005/07'> juillet 2005 &nbsp;(211)</option>
<option value='http://lavieeco.com/news/2005/06'> juin 2005 &nbsp;(182)</option>
<option value='http://lavieeco.com/news/2005/05'> mai 2005 &nbsp;(183)</option>
<option value='http://lavieeco.com/news/2005/04'> avril 2005 &nbsp;(182)</option>
<option value='http://lavieeco.com/news/2005/03'> mars 2005 &nbsp;(273)</option>
<option value='http://lavieeco.com/news/2005/02'> février 2005 &nbsp;(206)</option>
<option value='http://lavieeco.com/news/2005/01'> janvier 2005 &nbsp;(196)</option>
<option value='http://lavieeco.com/news/2004/12'> décembre 2004 &nbsp;(247)</option>
<option value='http://lavieeco.com/news/2004/11'> novembre 2004 &nbsp;(170)</option>
<option value='http://lavieeco.com/news/2004/10'> octobre 2004 &nbsp;(232)</option>
<option value='http://lavieeco.com/news/2004/09'> septembre 2004 &nbsp;(158)</option>
<option value='http://lavieeco.com/news/2004/08'> août 2004 &nbsp;(32)</option>
<option value='http://lavieeco.com/news/2004/07'> juillet 2004 &nbsp;(193)</option>
<option value='http://lavieeco.com/news/2004/06'> juin 2004 &nbsp;(151)</option>
<option value='http://lavieeco.com/news/2004/05'> mai 2004 &nbsp;(150)</option>
<option value='http://lavieeco.com/news/2004/04'> avril 2004 &nbsp;(185)</option>
<option value='http://lavieeco.com/news/2004/03'> mars 2004 &nbsp;(146)</option>
<option value='http://lavieeco.com/news/2004/02'> février 2004 &nbsp;(134)</option>
<option value='http://lavieeco.com/news/2004/01'> janvier 2004 &nbsp;(178)</option>
<option value='http://lavieeco.com/news/2003/12'> décembre 2003 &nbsp;(143)</option>
<option value='http://lavieeco.com/news/2003/11'> novembre 2003 &nbsp;(135)</option>
<option value='http://lavieeco.com/news/2003/10'> octobre 2003 &nbsp;(188)</option>
<option value='http://lavieeco.com/news/2003/09'> septembre 2003 &nbsp;(151)</option>
<option value='http://lavieeco.com/news/2003/08'> août 2003 &nbsp;(77)</option>
<option value='http://lavieeco.com/news/2003/07'> juillet 2003 &nbsp;(185)</option>
<option value='http://lavieeco.com/news/2003/06'> juin 2003 &nbsp;(135)</option>
</select>
</div><div class="widget-2 last widget"><div class="title-block"><h2>Pratique</h2></div><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86384"><a href="http://lavieeco.com/plan-du-site">Plan du site</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86381"><a href="http://lavieeco.com/a-propos-de-la-vie-eco">A propos de La Vie éco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86383"><a href="http://lavieeco.com/ecrivez-nous">Ecrivez-nous</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86382"><a href="http://lavieeco.com/abonnez-vous">Abonnez-vous</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86385"><a href="http://lavieeco.com/publicite">Publicité</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87690"><a href="http://lavieeco.com/evenement">Événement</a></li>
</ul></div></div>
</div>
<div class="footer-widget-middle">
<div class="widget-1 first widget"> <div class="title-block"><h2>A propos</h2></div> <div class="ot-about-widget">
<p>Lavieeco.com, portail officiel du journal hebdomadaire La Vie éco.</p>
<ul class="list-group">
<li><i class="fa fa-location-arrow fa-fw"></i>5, Bd. Abdellah Ben Yacine – Casablanca – 20 300</li> <li><i class="fa fa-phone fa-fw"></i>0520 15 02 00</li> <li><i class="fa fa-envelope fa-fw"></i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="364453525755425f5958765a57405f53535559185b57">[email&#160;protected]</a></li> </ul>
<br />
<br />
<img src="http://lavieeco.com/wp-content/uploads/2015/10/xLVE-LOGO-NEW-BON1.png.pagespeed.ic.goYyJ8TmZ2.png" alt="A propos" width="300" height="59" />
</div>
</div>
</div>
<div class="footer-widget-right">
<div class="widget-1 first widget"><div class="title-block"><h2>Archives</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>décembre 2017</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://lavieeco.com/news/2017/11">&laquo; Nov</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="http://lavieeco.com/news/2017/12/01" aria-label="Publications publiées sur 1 December 2017">1</a></td><td><a href="http://lavieeco.com/news/2017/12/02" aria-label="Publications publiées sur 2 December 2017">2</a></td><td><a href="http://lavieeco.com/news/2017/12/03" aria-label="Publications publiées sur 3 December 2017">3</a></td>
</tr>
<tr>
<td><a href="http://lavieeco.com/news/2017/12/04" aria-label="Publications publiées sur 4 December 2017">4</a></td><td><a href="http://lavieeco.com/news/2017/12/05" aria-label="Publications publiées sur 5 December 2017">5</a></td><td><a href="http://lavieeco.com/news/2017/12/06" aria-label="Publications publiées sur 6 December 2017">6</a></td><td><a href="http://lavieeco.com/news/2017/12/07" aria-label="Publications publiées sur 7 December 2017">7</a></td><td><a href="http://lavieeco.com/news/2017/12/08" aria-label="Publications publiées sur 8 December 2017">8</a></td><td><a href="http://lavieeco.com/news/2017/12/09" aria-label="Publications publiées sur 9 December 2017">9</a></td><td><a href="http://lavieeco.com/news/2017/12/10" aria-label="Publications publiées sur 10 December 2017">10</a></td>
</tr>
<tr>
<td><a href="http://lavieeco.com/news/2017/12/11" aria-label="Publications publiées sur 11 December 2017">11</a></td><td><a href="http://lavieeco.com/news/2017/12/12" aria-label="Publications publiées sur 12 December 2017">12</a></td><td><a href="http://lavieeco.com/news/2017/12/13" aria-label="Publications publiées sur 13 December 2017">13</a></td><td><a href="http://lavieeco.com/news/2017/12/14" aria-label="Publications publiées sur 14 December 2017">14</a></td><td><a href="http://lavieeco.com/news/2017/12/15" aria-label="Publications publiées sur 15 December 2017">15</a></td><td><a href="http://lavieeco.com/news/2017/12/16" aria-label="Publications publiées sur 16 December 2017">16</a></td><td><a href="http://lavieeco.com/news/2017/12/17" aria-label="Publications publiées sur 17 December 2017">17</a></td>
</tr>
<tr>
<td><a href="http://lavieeco.com/news/2017/12/18" aria-label="Publications publiées sur 18 December 2017">18</a></td><td><a href="http://lavieeco.com/news/2017/12/19" aria-label="Publications publiées sur 19 December 2017">19</a></td><td><a href="http://lavieeco.com/news/2017/12/20" aria-label="Publications publiées sur 20 December 2017">20</a></td><td><a href="http://lavieeco.com/news/2017/12/21" aria-label="Publications publiées sur 21 December 2017">21</a></td><td><a href="http://lavieeco.com/news/2017/12/22" aria-label="Publications publiées sur 22 December 2017">22</a></td><td><a href="http://lavieeco.com/news/2017/12/23" aria-label="Publications publiées sur 23 December 2017">23</a></td><td><a href="http://lavieeco.com/news/2017/12/24" aria-label="Publications publiées sur 24 December 2017">24</a></td>
</tr>
<tr>
<td><a href="http://lavieeco.com/news/2017/12/25" aria-label="Publications publiées sur 25 December 2017">25</a></td><td><a href="http://lavieeco.com/news/2017/12/26" aria-label="Publications publiées sur 26 December 2017">26</a></td><td><a href="http://lavieeco.com/news/2017/12/27" aria-label="Publications publiées sur 27 December 2017">27</a></td><td><a href="http://lavieeco.com/news/2017/12/28" aria-label="Publications publiées sur 28 December 2017">28</a></td><td id="today"><a href="http://lavieeco.com/news/2017/12/29" aria-label="Publications publiées sur 29 December 2017">29</a></td><td>30</td><td>31</td>
</tr>
</tbody>
</table></div></div>
</div>
<div class="footer-widget-right">
<div class="widget-1 first widget"> <div class="title-block"><h2>Articles récents</h2></div> <ul>
<li>
<a href="http://lavieeco.com/news/actualite-international/egypte-neuf-morts-et-dix-blesses-dans-une-attaque-contre-une-eglise-au-sud-du-caire.html">Égypte : Neuf morts et dix blessés dans une attaque contre une église au sud du Caire</a>
</li>
<li>
<a href="http://lavieeco.com/news/actualite-maroc/promotion-des-oeuvres-sociales-la-fondation-mohammed-vi-ouvre-a-marrakech-son-premier-complexe-touristique-au-niveau-national.html">Promotion des œuvres sociales : La Fondation Mohammed VI ouvre à Marrakech son premier complexe touristique au niveau national</a>
</li>
<li>
<a href="http://lavieeco.com/news/actualite-maroc/marrakech-incendie-dans-le-restaurant-dune-unite-hoteliere.html">Marrakech: Incendie dans le restaurant d&rsquo;une unité hôtelière</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer-copy">
<div class="wrapper">
<ul class="menu" rel="Menu"><li id="menu-item-86353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-86353"><a href="http://lavieeco.com">A la une</a></li>
<li id="menu-item-86351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86351"><a href="http://lavieeco.com/news/category/actualite-maroc">Actualité</a></li>
<li id="menu-item-86386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86386"><a href="http://lavieeco.com/maroc">Maroc</a></li>
<li id="menu-item-86387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86387"><a href="http://lavieeco.com/economie">Economie</a></li>
<li id="menu-item-86388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86388"><a href="http://lavieeco.com/monde">Monde</a></li>
<li id="menu-item-86348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86348"><a href="http://lavieeco.com/news/category/management">Management</a></li>
<li id="menu-item-86350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86350"><a href="http://lavieeco.com/news/category/videos">Vidéos</a></li>
</ul>
<p>&copy; 2015 Copyright <b>Lavieeco</b>. All Rights reserved.<br />Designed by <strong><a href=\"http://caracteresdigital.com\" target=\"_blank\">Caracteresdigital.com</a></strong></p>
</div>
</div>
</footer>
</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Fermer la fenêtre</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="http://lavieeco.com/wp-content/themes/solidus-theme/images/loading.gif.pagespeed.ce.2hTWn1_sud.gif" title="Loading, Please Wait!" alt="Loading, Please Wait!" width="47" height="47" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<div id='div-gpt-ad-1456740123127-2' style='height:1px; width:1px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456740123127-2'); });
</script>
</div>
<div id='div-gpt-ad-1456740123127-6' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456740123127-6'); });
</script>
</div>
<META HTTP-EQUIV="REFRESH" CONTENT=" 300">
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LfQLToUAAAAAJcw3KDVN1TBxt95wVv2ClcKa9hy',
							'theme':el.getAttribute('data-theme') || 'dark'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LfQLToUAAAAAJcw3KDVN1TBxt95wVv2ClcKa9hy') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'http://lavieeco.com/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = '810e6cfa6f';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
<div class="snp-root">
<input type="hidden" id="snp_popup" value="" />
<input type="hidden" id="snp_popup_id" value="" />
<input type="hidden" id="snp_popup_theme" value="" />
<input type="hidden" id="snp_exithref" value="" />
<input type="hidden" id="snp_exittarget" value="" />
<div id="snppopup-welcome" class="snp-pop-116320 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_after" value="3" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_close_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="116320" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-builder">
<div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-bottom-right">
<div id="snp-bld-step-1" data-width="312" data-height="260" class="snp-bld-step snp-bld-step-1  animated slideInUp " data-animation="slideInUp" data-animation-close="fadeIn"><form action="#" method="post" class="snp-subscribeform snp_subscribeform"> <div class="bld-el-cont bld-el-img bld-step-1-el-0 "><img class="bld-el   snp-cursor-pointer " data-redirect="https://docs.google.com/forms/d/1W7ona2Tjbefy5AQEnAP6QgFHe3u86uE3Zc1N3XKTAYI/viewform?edit_requested=true" data-set-cookie="no" data-url="https://docs.google.com/forms/d/1W7ona2Tjbefy5AQEnAP6QgFHe3u86uE3Zc1N3XKTAYI/viewform?edit_requested=true" onclick="snp_open_link(this, true);" data-redirect-rules='{"":""}' src="http://lavieeco.com/wp-content/uploads/2017/10/xpop-up.jpg.pagespeed.ic.CyRmqN1Sjk.jpg" alt="" width="312" height="260" /></div><div class="bld-el-cont bld-el-button bld-step-1-el-1 "><button class="bld-el   snp-close-link snp-cursor-pointer" data-redirect-rules='{"":""}' type="button"><i style="margin-left: 0px; color: white; font-size: 1.5em;" class="fa fa-times-circle"></i></button></div>
</form></div> </div>
</div>
<script>
    var snp_bld_open116320=function(){_snp_bld_open(116320);};
    var snp_bld_close116320=function(){_snp_bld_close(116320);};
</script>
<style>.snp-pop-116320 .snp-bld-step-cont-1{margin-right:20px}.snp-pop-116320 .snp-bld-step-1{width:312px;height:260px;background-position:center center;background-repeat:repeat}.snp-pop-116320 .bld-step-1-el-0{border:1px solid transparent;width:312px;height:260px;top:0;left:-1px;z-index:100}.snp-pop-116320 .bld-step-1-el-0 .bld-el,.snp-pop-116320 .bld-step-1-el-0 .bld-el p,.snp-pop-116320 .bld-step-1-el-0 .bld-el:focus,.snp-pop-116320 .bld-step-1-el-0 .bld-el:active,.snp-pop-116320 .bld-step-1-el-0 .bld-el:hover{outline:0}.snp-pop-116320 .bld-step-1-el-1{border:1px solid transparent;width:20px;height:20px;top:2px;left:285px;z-index:100}.snp-pop-116320 .bld-step-1-el-1 .bld-el,.snp-pop-116320 .bld-step-1-el-1 .bld-el p,.snp-pop-116320 .bld-step-1-el-1 .bld-el:focus,.snp-pop-116320 .bld-step-1-el-1 .bld-el:active,.snp-pop-116320 .bld-step-1-el-1 .bld-el:hover{outline:0;color:#fff;font-family:Open\ Sans;font-size:17px;font-weight:bold;border-style:none;border-width:0;background-color:#000!important;background-position:center center;background-repeat:repeat}</style><script>
jQuery(document).ready(function() {
});
</script>
<script>snp_f['snppopup-welcome-open']=snp_bld_open116320;snp_f['snppopup-welcome-close']=snp_bld_close116320;</script></div> <script type="text/javascript">
            var CaptchaCallback = function() {
                jQuery('.g-recaptcha').each(function(index, el) {
                    grecaptcha.render(el, {
                        'sitekey' : ''
                    });
                });
            };
        </script>
</div>
<!--[if lte IE 9]><script src="http://lavieeco.com/wp-content/themes/solidus-theme/js/ie-fix.js.js"></script><![endif]--><style id='font-Open+Sans-css' media='all'>@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(http://fonts.gstatic.com/s/opensans/v15/cJZKeOuBrn4kERxqtaUH3aCWcynf_cDxXwCLxiixG1c.ttf) format('truetype');
}
</style>
<script type='text/javascript' src='http://lavieeco.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js,qver=4.8.4.pagespeed.ce.Sd-poaZQTV.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js,qver=4.8.4.pagespeed.ce.PFYUmSIa1F.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js,qver=4.8.4.pagespeed.ce.8_6x51DaLM.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lavieeco.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavieeco.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.9.1.pagespeed.ce.dg8XAarXbW.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-includes/js/jquery/ui/effect.min.js,qver=1.11.4.pagespeed.ce.P3FhzxOdWi.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-includes/js/jquery/ui/effect-slide.min.js,qver=1.11.4.pagespeed.ce.-iNHX7Acj0.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-content/themes/solidus-theme/js/admin/jquery.c00kie.js,qver=1.0.pagespeed.ce.IKACNZagMt.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-content/themes/solidus-theme/js/elementQuery.min.js,qver=4.8.4.pagespeed.ce.AZKRTbUZX_.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-content/themes/solidus-theme/js/theme-scripts.js,qver=4.8.4.pagespeed.ce.W-YmvD3mu2.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-content/themes/solidus-theme/js/ot-lightbox.js,qver=4.8.4.pagespeed.ce.gVRZyuC5xB.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-content/themes/solidus-theme/js/iscroll.js,qver=4.8.4.pagespeed.ce.0vQmIDzY8P.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-content/themes/solidus-theme/js/modernizr.custom.50878.js,qver=4.8.4.pagespeed.ce.M4ceacOdTe.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-content/themes/solidus-theme/js/dat-menu.js,qver=4.8.4.pagespeed.ce.xm-AQBCIbD.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-content/themes/solidus-theme/js/SmoothScroll.min.js,qver=4.8.4.pagespeed.ce.c_MEjDTJSS.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-content/themes/solidus-theme/js/owl.carousel.min.js,qver=4.8.4.pagespeed.ce._6o8gq0sbi.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-content/themes/solidus-theme/js/jquery.event.move.js,qver=1.3.1.pagespeed.ce.HQYjdPffVM.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-content/themes/solidus-theme/js/jquery.event.swipe.js,qver=4.8.4.pagespeed.ce.06lnya9_bw.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-includes/js/comment-reply.min.js,qver=4.8.4.pagespeed.ce.VrwnJtgpIH.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-content/themes/solidus-theme/js/ot_gallery.js,qver=1.0.pagespeed.ce.Wcwqk8HoYB.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-content/themes/solidus-theme/js/scripts.js,qver=1.0.pagespeed.ce.BPyhHCP8Vn.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-content/themes/solidus-theme/js/solidus.js,qver=1.0.0.pagespeed.ce.W7WLRVUrHW.js'></script>
<script type='text/javascript' src='http://lavieeco.com/wp-includes/js/wp-embed.min.js,qver=4.8.4.pagespeed.ce.WgP5fMR5uf.js'></script>
<script async="async" type='text/javascript' src='http://lavieeco.com/wp-content/plugins/akismet/_inc/form.js,qver=4.0.1.pagespeed.ce.Jw8M1zQbzm.js'></script>
<script>if (window.parent == window) {(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-24211635-1', 'auto', {'siteSpeedSampleRate': 100});ga('send', 'pageview');}</script></body>
</html>
